Zyxel GS1920-48V2 48Port Gb Managed Switch

Pilt võib erineda tegelikust tootest, võib esineda tarvikuid ja osi, mis ei ole tegeliku tootega kaasas. See pilt on loodud tehisintellekti abil illustratiivsel eesmärgil. Komponentide välimus, värvid, mõõtmed, valgustus ja paigutus võivad tegelikust tootest erineda. Pilt võib sisaldada osi ja tarvikuid, mis ei kuulu toote komplekti.
ID: 1453348 Tootekood: GS1920-48V2-EU0101F
Saab tellida 4 üksused Kättesaadavus: 14 päeva pärast tellimuse kinnitamist
Garantii: 3 aastat
380.17 €
306.59 € käibemaksuta
Valmis väljasaatmiseks
26.11.2026
alates 1.99 € käibemaksuga
Tarnevõimalused
  • Omniva pakiautomaat
    1-2 tööpäeva jooksul
    1,99 €
  • SmartPosti pakiautomaat
    1-2 tööpäeva jooksul
    1,99 €
  • Unisendi pakiautomaat
    1-2 tööpäeva jooksul
    1,99 €
  • Venipaki pakiautomaat või pakipunkt
    1-2 tööpäeva jooksul
    1,99 €
  • Tarne kulleriga aadressile
    1-2 tööpäeva jooksul
    5,99 €
Peamised tooteparameetrid Kõik parameetrid
  • Base T Kiirus: 10/100/1000
Sadamad ja seadmed
Base T Kiirus : 10/100/1000
PoE Portsid : N/A
SFP pordid : 4
Spetsifikatsioon
PoE koguenergia eelarve : N/A
PoE Tugi : Pole olemas
PoE ühe pordi energiaeelarve : N/A
Võrgukaardid
Täpsem spetsifikatsioon
10 Gb portide arv - Puudub
10/100 Mbps portide arv - Puudub
10/100/1000 Mbps portide arv - 44
10/100/1000/2500 Mbps pordid - Puudub
Andmeedastus - Edastamise kiirus - 74 miljonit sekundis
Andmeedastus - Lülitusvõimsus - 100 Gbit/s
Andmeedastus - MAC-aadresside tabel - 16 000 kirjet
Andmeedastus - Pakettide puhvermälud - 1.5 MB
Andmete seadus - Link
Bränd - Zyxel
Brändi osade kood - GS1920-48V2-EU0101F
COMBO-portide arv - 4
Disain - Elektromagnetiline ühilduvus - FCC 15 A, CE A, BSMI EMC
Disain - LED-indikaatorid - Jah
Disain - Ohutus - Madalpinge direktiiv, BSMI
Disain - Riiulile paigaldamine - Jah
Disain - Toote värv - Must
Edastamise määr - 74 miljonit sekundis
Edastamisrežiim - Salvestamine ja edastamine
Energiatarbimine - 36.9 W
Fänn - Jah
garantii - -1
Garantiiinfo - Piiratud kasutusiga
garantiiliik - välimine
Globaalne kaubakood - 4718937601899
Globaalne kaubakood - 4718937601912
Haldamine, seire, konfigureerimine - SNMP v1, v2c, v3 SNMP-trap-rühm RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Kohandatud vaikimisi Syslog (IPv4/IPv6) Pordi kasutuse kuvamine* Toetab NebulaFlex™ hübriidrežiimis IPv6 haldamist
IPv6 Etherneti kaudu (RFC 2464) IPv6 aadressimise arhitektuur (RFC 4291) Kahekihiline pinu (RFC 4213) ICMPv6 (RFC 4443) MTU-tee (RFC 1981) MTU-tee minimaalne suurus 1280 (RFC 5095) Kapseldamine maksimaalse MTU 1500 jaoks Naabrite avastamine (RFC 4861) DHCPv6-server Vaikimisi DHCP-kliendi režiim* DAD (duplikaatide tuvastamine) Seadmete haldamine
Iseseisev haldamine veebiliidese kaudu Pilvehaldus Nebula Control Center’i kaudu* Zyxel iStacking™ võrguliides Haldamine SNMP kaudu Tarkvara kauguuendamine Interneti kaudu Konfiguratsiooni salvestamine ja allalaadimine Klooni konfigureerimine DHCP-server VLAN-is IPv4 DHCP-klient* IPv6 DHCP-klient Aegade hooajaline muutus* NTP-server (IPv4/IPv6) toetab DNS-vormingut* Portide dubleerimine* Planeeritud PoE* PoE vaikimisi tarbimisrežiim* Taasta viimane kohandatud vaikimisi seade *Funktsioonid, mida toetatakse nii pilve- kui ka autonoomses režiimis.
Haldusfunktsioonid – ARP-kontroll - Jah
Haldusfunktsioonid – MIB-tugi - RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Haldusfunktsioonid – Süsteemi sündmuste logi - Jah
Haldusfunktsioonid – teenuse kvaliteedi (QoS) tugi - Jah
Juhtimisfunktsioonid - Lüliti tüüp - Haldatud
Jumbo-raamide tugi - Alates
Jõudlus - Müratase - 26 dB
Jõudlus - Sisemälu - 256 MB
Jõudlus – keskmine töökindlus (MTBF) - 672235 h
Jõudlus – välkmälu - 32 MB
Kaal - 2.8 kg
Kaal ja mõõtmed - Kaal - 2.8 kg
Kaal ja mõõtmed - Laius - 440 mm
Kaal ja mõõtmed - Sügavus - 220 mm
Kaal ja mõõtmed – Kõrgus - 44.5 mm
Kategooria - Võrgukommutaatorid
kell - 4718937601899
Keskmine rikkevaheline aeg (MTBF) - 672235 h
Kirjeldus - Uue disainiga nutikas hallatav lüliti, mille välimus ja sisemus on värskendatud!
GS1920v2-seeria jätkab menuka GS1920-seeria edu uue ja stiilse välimusega ning võimaldab pilvehaldust tänu Zyxel NebulaFlex-tehnoloogiale.
Haldage oma viisil!
GS1920v2 seerias on kasutusele võetud Zyxel NebulaFlex, mis võimaldab vaid paari klõpsuga igal hetkel hõlpsalt vahetada autonoomse režiimi ja meie litsentsivaba pilvehaldusplatvormi Nebula vahel.
Alati ja kõikjal Nebula mobiilirakendusega Seadme lihtne lisamine: QR-koodi skaneerimine Võrgu seisund ühe pilguga Võrgu kaugjuhtimine AP, kaamera läbi PoE toite tsükli Ebatavalise liiklusega klientide blokeerimine Maksimaalne paindlikkus teie Gig-võrgule
GS1920v2-seeria on ideaalne väikeste ja keskmise suurusega ettevõtete jaoks mitmesugustes kasutussituatsioonides tänu unikaalsetele pordikombinatsioonidele, mis tagavad teie võrgu turvalisuse tulevikus ja võimaldavad lihtsat laienemist.
Vaikne töö
Arukad ventilaatorilahendused ja ventilaatorita konstruktsioonid tagavad vaikse töö töökohas.
Kasutajasõbralikud LED-indikaatorid
Kontrollige hetkega reaalajas seisundit tänu pilve ja PoE energiatarbimist näitavatele LED-indikaatoritele.
Rohkemate seadmete lihtsam toitevarustus Pakub 30 W porti kohta ja laia valikut võimsuse eelarveid vahemikus 130 W kuni 375 W – ideaalne tihedamate PoE-rakenduste jaoks. Vaikimisi energiasäästurežiim suurendab tõhusust, pakkudes tegelikult vajalikku võimsust. Zyxel ONE võrk
Kasutage tasuta ZON-tööriista, et ühe klõpsuga konfigureerida ja tuvastada võrgus olevaid lüliteid, WLAN-võrke ja väravaid.
Kavandatud pikaajaliseks kasutamiseks
Äriklassi riistvaraga varustatud lüliti, millel on intelligentne veebipõhine haldus. Sisseehitatud tipptasemel riistvaratehnoloogia tagab väikeste ja keskmise suurusega ettevõtete võrkude kõrge kvaliteedi ja töökindluse.
koha nimi - GS1920-48V2-EU0101F
Komplektis olevad lisatarvikud - Toitekaabel Riiulisse paigaldamise komplekt
Konsoli port - Alates
Kuhjatavus - Jah
L2 funktsioonid - L2 multisaade IGMP-snooping (v1, v2, v3)* IGMP-snooping (kiire lahkumine) Konfigureeritav IGMP-snoopingu ajastin ja prioriteet IGMP-snoopingu statistika IGMP-piiramine MVR-tugi IGMP-filtreerimine IGMP-snooping (viivitamatu lahkumine) IGMP-proksi režiim ja snoopingu režiimi valik* MLD-snooping *Funktsioonid, mida toetatakse nii pilve- kui ka autonoomses režiimis.
L3 funktsioonid -
Logistikandmed – harmoneeritud süsteemi (HS) kood - 85176990
Läbilaskevõime - 100 Gb/s
Lühikokkuvõte - Zyxel GS1920-48V2, hallatav, Gigabit Ethernet (10/100/1000), rack-paigaldus
Lülituskiht - L2
MAC-aadresside tabeli suurus - 16000
Multicast-funktsioonid - Multicast-tugi - Jah
Muud funktsioonid - Zyxeli privaatne ühine MIB RFC 1066, mis põhineb TCP/IP-protokollil; MIB-baas RFC 1213, 1157 – SNMPv2c/v3 MIB-baas RFC 1493 - silla MIB-baas RFC 1643 – Etherneti MIB-baas RFC 1757; RMON-rühmad 1, 2, 3, 9 RFC 2011, 2012, 2013; SNMPv2 MIB RFC 2233 - SMIv2 MIB-baas RFC 2358 - Etherneti tüüpi MIB-baas RFC 2674 silla MIB-baasi laiendus RFC 2819, 2925 - kaugjuhtimise MIB-baas RFC 3621 - Etherneti toite MIB RFC 4022 – andmeedastuse kontrollprotokolli haldusinfo andmebaas RFC 4113 – kasutaja datagrammide protokolli haldusinfo andmebaas RFC 4292 – IP-aadresside edastustabel - MIB RFC 4293 – haldusandmebaas (MIB) IP-võrgule Zyxel One – ZON*-tööriist
Zyxeli lülitite, juurdepääsupunktide ja väravate avastamine
Tsentraliseeritud ja kogumkonfiguratsioonid:
IP-konfiguratsioon, IP-aadressi uuendamine, seadme tehase seadete taastamine, seadme taaskäivitamine, seadme asukoha kindlaksmääramine, juurdepääs veebipõhisele graafilisele kasutajaliidesele, parooli konfigureerimine, kiire ühendamine ühe klõpsuga Zyxel AP Configuratoriga (ZAC) Uusima tarkvara automaatne tuvastamine Seadme seerianumbri ja riistvaraversiooni kuvamine Võimalus lülitada sisse/väljalülitamine Hybrid-seeria seadmetel. Intelligentne ühendus. Naabruses olevate seadmete avastamine. Juurdepääs Zyxeli naabruses olevate seadmete kaugjuhtimisele ühe klõpsuga. Naabruses olevate seadmete taastamine tehase seadetele kaugjuhtimise teel. Naabruses olevate toidetavate seadmete sisse- ja väljalülitaminenaabruses asuvate toidet saavate seadmete (ainult PoE-lülitid) *Funktsioonid, mida toetatakse nii pilve- kui ka autonoomses režiimis.
Muud omadused - Soojuse hajumine (BTU/h) 125,83 Akustiline müra temperatuuril 25 °C (dBA) 26,0 Töötemperatuur 0 °C kuni 50 °C Niiskus 10% kuni 90% (ilma kondensatsioonita) Ladustamistemperatuur -40 °C kuni 70 °C Niiskus 10% kuni 90% (ilma kondensatsioonita)
mõõde kõrgus - 292 mm
mõõde laius - 515 mm
mõõde sügavus - 90 mm
Mõõtmed - 440 x 200 x 44.5 mm
mõõtmete kaal - 4048 g
nimi - GS1920-48V2 48-portiline Gb-halduslüliti
Optiline kiud - Kiudoptilise Etherneti kaabeldustehnoloogia - 1000BASE-X
Pakendi andmed - Pakendi kaal - 3.97 kg
Pakendi andmed - Pakendi kõrgus - 90 mm
Pakendi andmed - Pakendi laius - 496 mm
Pakendi andmed - Pakendi sügavus - 289 mm
Pakendi sisu - Kaablid kaasas - Ja
Pakendi sisu - Riiulile paigaldamise komplekt - Jah
Pakettpuhver - 1.5 KB
Pealkiri - Zyxel GS1920-48V2 hallatav Gigabit Ethernet (10/100/1000) must
Pikk kirjeldus - Täiustatud nutikas halduslülitusMinimeerige seadmete raiskavat ülekoormust ja aidake oma ettevõttel säästa raha ja aega, varustades GS1920 seeria abil rohkem seadmeid toitega.Väikestele ja keskmise suurusega ettevõtetele ideaalselt sobivad nutikad halduslülitid on rikkalikult varustatud L2 funktsioonidega ja pakuvad 375 vatti Etherneti kaudu, tagades usaldusväärse ja tulevikukindla võrgustiku.Zyxeli One Network (ZON) pakub tasuta ja lihtsalt kasutatavat vahendit, mis lihtsustab lüliti konfigureerimist, haldamist ja veaotsingut, võimaldades teil keskenduda oma äriprioriteetidele. Zyxeli võrguseadmed on varustatud sisseehitatud „teadlikkusega” teiste Zyxeli seadmete kohta teie võrgus, võimaldades ühe klõpsuga kaugjuhtimisega tehase seadete taastamist ja toite tsükli läbimist Zyxel Smart Connecti kaudu.Intuitiivne veebipõhine liidesKas soovite juurdepääsu L2-funktsioonidele, nagu LACP, täiustatud QoS, VLAN, ACL ja multisaate IGMP snooping, ilma keerulist käsurealiidest (CLI) õppimata? Intuitiivse veebipõhise liidese abil on see võimalik.Ühendage rohkem seadmeid tarbimisrežiimigaMaksimeerige oma 375 W koguvõimsust ja ühendage rohkem energiamahukaid seadmeid. „Tarbimisrežiim” võimaldab tarnida ainult tegelikult vajalikku võimsust, tagades suurema tõhususe ja parema investeeringutasuvuse teie ettevõttele. Naudi vaikust Smart FanigaVaikne ja usaldusväärne lüliti töötab ideaalselt kontori keskkonnas, nii lauaarvutis kui ka rack-kappis. Sisseehitatud nutikas ventilaator on loodud seadme temperatuuri alusel kiirust automaatselt reguleerima. Nutikas ventilaator on saadaval praegustel mudelitel, millele on alates 2018. aasta jaanuarist (v4.5) paigaldatud uuendatud püsivara. Ühendage end Zyxel ONE võrgu võimsusegaHoolitsege oma võrgu eest lihtsalt ühel TASUTA platvormil Zyxel One Network (ZON) tööriistaga. Paigaldage, konfigureerige ja avastage lülitid, WLAN ja väravad oma võrgus ühe klõpsuga. ZON Utility on tasuta tööriist, mille on tänaseks alla laadinud üle 15 000 kasutaja. Maksimaalne paindlikkus teie Gig-ile Tagage oma võrgu kasv tulevikuks GS1920 seeriaga. GS1920 seeria on ideaalne väikeste ja keskmise suurusega ettevõtete jaoks mitmesugustes olukordades, pakkudes kuni 28 Gigabit-vaseporti 24-portilistes mudelites ja kuni 6 Gigabit-kiudporti 48-portilistes mudelites.
Pikk kokkuvõte - Zyxel GS1920-48V2. Lüliti tüüp: hallatav. Põhilised RJ-45 Etherneti pordid: Gigabit Ethernet (10/100/1000), põhiliste RJ-45 Etherneti portide arv: 44. MAC-aadresside tabel: 16000 kirjet, lülitusvõimsus: 100 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Racki paigaldamine
Pikk tootenimi - GS1920-48V2, 44x 1G RJ-45 PoE, 4x 1G RJ-45/SFP, 2x 10G SFP, 100 Gbps, 74 Mpps, 441x200x44,5 mm
PoE+ portide arv - Puudub
PoE-portide arv (PoE ja PoE+) - Puudub
Pordid ja liidesed - Kiudoptiline pistik - SFP
Pordid ja liidesed – Combo SFP-portide arv - 4
Pordid ja liidesed – põhilised lülitid RJ-45 Etherneti pordid - 44
Pordid ja liidesed – põhilised lülitid RJ-45 Etherneti pordid - Gigabit Ethernet (10/100/1000)
Pordid ja liidesed – SFP-mooduli pesade arv - 2
Power over Ethernet (PoE) – Power over Ethernet (PoE) - Alates
QSFP+ portide arv - Puudub
Sertifikaadid - Sertifitseerimine - Ohtlike ainete piiramine
SFP+ portide arv - Puudub
SFP-portide arv - 2
SFP28-pordid - 1
Taotlus - Keskmise suurusega ja suured ettevõtted
Teenuse kvaliteet - 802.1Q staatilised VLAN-id*/dünaamilised VLAN-id: 1K/4K Portipõhised VLAN-id* Protokollipõhised VLAN-id VIP-alamvõrgupõhised VLAN-id MAC-põhised VLAN-id Eraldi VLAN-id Häälevõrgu VLAN-id* VLAN-i sissetuleva liikluse filtreerimine LACP-algoritm lähte-/siht-MAC/IP põhjal GVRP L2PT Riistvarajärjekordade arv pordi kohta: 8* 802.1p järjekordade moodustamise meetodid: SPQ, WRR, WFQ* Tormikontroll: ülekandevõrk, multisaade, tundmatu ühepunktsaade (DLF)* Pordipõhine andmevoo piiramine (sissetulev/väljaminev) Andmevoo piiramine IP/TCP/UDP kaupa pordi kohta Põhimõttel põhinev andmevoo piiramine 802.3x voo juhtimine 802.1p teenusklass (SPQ, WFQ, toetab SPQ/WFQ kombinatsiooni) DiffServ (DSCP) *Funktsioonid, mida toetatakse nii pilve- kui ka autonoomses režiimis.
Toetatud protokollid ja standardid - IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3z 1000BASE-X* IEEE 802.3af PoE* IEEE 802.3at PoE Plus* IEEE 802.3az EEE* IEEE 802.3x voolu juhtimine IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP koondamine* IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w kiire hõlmavpuuprotokoll (RSTP)* IEEE 802.1s mitme hõlmava puu protokoll (MSTP) IEEE 802.1Q VLAN-märgistamine IEEE 802.1p teenuseklassi (CoS) prioriseerimine* IEEE 802.1X pordi autentimine* *Funktsioonid, mida toetatakse nii pilve- kui ka autonoomses režiimis.
Toiteallikas - 100 to 240 V AC, 50/60 Hz
Toiteallikas - Sisemine
Toote nimi - GS1920-48V2
tootja - Zyxel
Turvalisus - IEEE 802.1D hõlmava puu protokoll (STP)* IEEE 802.1w kiire hõlmava puu protokoll (RSTP)* IEEE 802.1s mitmekordne hõlmav puu protokoll (MSTP) IEEE 802.3ad LACP (maksimaalne trunkide arv / ühenduste arv trunki kohta): 8/8* Silmuskaitse* ErrDisable taastamine MRSTP (Zyxeli omand) Kaks konfiguratsioonifaili Kaks pildiversiooni* 802.1X* Portide turvalisus* 2. kihi MAC-filtreerimine 3. kihi IP-filtreerimine 4. kihi TCP/UDP-pistikupesade filtreerimine Staatiline MAC-edastus Mitmed RADIUS-serverid* Mitmed TACACS+-serverid 802.1x VLAN-i ja 802.1p määramine RADIUSe kaudu Sisselogimise autentimine RADIUSe kaudu* Sisselogimise autentimine TACACS+ kaudu TACACS+ arvestus Autoriseerimine RADIUSe kaudu* Autoriseerimine TACACS+ kaudu SSL* MAC-aadressi külmutamine DHCP-snooping IPv4* DHCP-snooping IPv6 ARP-kontroll Staatiline IP-MAC-porti seos Poliitikapõhine turvalisuse filtreerimine Portide isoleerimine IP-allika kaitse MAC-otsing Külaliste VLAN* ACL-pakettide filtreerimine (IPv4/IPv6)* Protsessori kaitse Liidesega seotud trap'ide lubamine/keelamine (portide kaupa) IPv6-aadresside dubleerimise tuvastamine (DAD) Sertifikaadid
Ohutus: LVD; BSMI EMC: FCC osa 15 (klass A); CE EMC (klass A); BSMI ENC RoHS: tase A *Funktsioonid, mida toetatakse nii pilve- kui ka autonoomses režiimis.
Turvalisus - Autentimine - Külaliste VLAN, portipõhine autentimine
Turvalisus - Autentimise tüüp - IEEE 802.1x, RADIUS
Turvalisus - Järjekorra planeerimise algoritmid - SPQ, WFQ, kaalutud ringmeetod (WRR)
Turvalisus - Paroolikaitse - Jah
Turvalisus - Turvalisuse algoritmid - 802.1x RADIUS, SNMP, SNMPv3
Turvalisus – CPU kaitse - Jah
Turvalisus – DHCP-funktsioonid - DHCP-luure, DHCP-edastus, DHCPv6-edastus, DHCP-klient
Turvalisus – IGMP-luure - Jah
Turvalisus – IP-MAC-porti sidumine - Jah
Turvalisus – juurdepääsu kontrollnimekiri (ACL) - Jah
Turvalisus – MAC-aadresside filtreerimine - Jah
Töötingimused - Ladustamise suhteline õhuniiskus (H-H) - 10 - 95%
Töötingimused - Ladustamistemperatuur (T-T) - -40 - 70 °C
Töötingimused - Töötemperatuur (H-H) - 10 - 95%
Töötingimused - Töötemperatuur (T-T) - 0 - 50 °C
Töötingimused – soojuse hajumine - 125,83 BTU/h
Vahetage klassi - Haldatud
Veebiaadress - https://www.zyxel.com/products_services/8-24-48-port-GbE-Smart-Managed-Switch-GS1920-Series/
Virtuaalne LAN -
Võimsus - vahelduvvoolu sisendpinge - 100 - 240 V
Võimsus - vahelduvvoolu sisendsagedus - 50 - 60 Hz
Võimsus - Võimsustarbimine (maksimaalne) - 36.9 W
Võrgu arhitektuur - Gigabit Ethernet
Võrk - 10G tugi - Alates
Võrk - Kiiruse piiramine - Jah
Võrk - Spanning Tree protokoll - Jah
Võrk - Vask-Etherneti kaabeldustehnoloogia - 100BASE-TX, 1000BASE-T
Võrk - Virtuaalse LAN-i funktsioonid - Privaatne VLAN, hääl-VLAN, protokollipõhine VLAN, MAC-aadressipõhine VLAN, portipõhine VLAN, IP-alamvõrgupõhine VLAN
Võrk - VLAN-i tugi - Jah
Võrk - voo juhtimise tugi - Jah
Võrk - Võrgustandardid - IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Šassii tüüp - Riiul
Number of 10Gb ports - None
Number of 10/100 Mbps ports - None
Number of 10/100/1000 Mbps ports - 44
10/100/1000/2500 Mbps ports - None
Data transmission - Forwarding rate - 74 Mpps
Data transmission - Switching capacity - 100 Gbit/s
Data transmission - MAC address table - 16000 entries
Data transmission - Packet buffer memory - 1.5 MB
Data Act - Link
Brand - Zyxel
BrandPartCode - GS1920-48V2-EU0101F
Number of COMBO ports - 4
Design - Electromagnetic compatibility - FCC 15 A, CE A, BSMI EMC
Design - LED indicators - Yes
Design - Safety - LVD, BSMI
Design - Rack mounting - Yes
Design - Product colour - Black
Forwarding rate - 74 Mpps
Forwarding mode - Store-and-forward
Power consumption - 36.9 W
Fan - Yes
guarantee - -1
WarrantyInfo - Limited life-time
guarantee_type - external
GTIN - 4718937601899
GTIN - 4718937601912
Management, monitoring, configuration - SNMP v1, v2c, v3 SNMP trap group RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog* IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Custom default Syslog (IPv4/IPv6) Display port utilization* Support NebulaFlexTMfor hybrid mode Zarządzanie IPv6
IPv6 przez Ethernet (RFC 2464) Architektura adresowania IPv6 (RFC 4291) Podwójny stos (RFC 4213) ICMPv6 (RFC 4443) Ścieżka MTU (RFC 1981) Minimalny rozmiar MTU ścieżki 1280 (RFC 5095) Enkapsulacja dla maksymalnego MTU 1500 Odkrywanie sąsiadów (RFC 4861) Przekaźnik DHCPv6 Domyślny tryb klienta DHCP* DAD (wykrywanie zduplikowanych adresów) Zarządzanie urządzeniami
Samodzielne zarządzanie przez interfejs WWW Zarządzanie chmurą przez Nebula Control Center* Zyxel iStackingTM interfejs sieciowy Zarządzanie przez SNMP Zdalna aktualizacja oprogramowania przez Internet Zapisywanie i pobieranie konfiguracji Skonfiguruj klon Przekaźnik DHCP na VLAN Klient DHCP IPv4* Klient DHCP IPv6 Sezonowa zmiana czasu* Serwer NTP (IPv4/IPv6) obsługuje format DNS* Dublowanie portów* Zaplanowany PoE* Domyślny tryb zużycia PoE* Przywróć do ostatniego niestandardowego ustawienia domyślnego *Funkcje obsługiwane w trybie chmury i autonomicznym.
Management features - ARP inspection - Yes
Management features - MIB support - RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Management features - System event log - Yes
Management features - Quality of Service (QoS) support - Yes
Management features - Switch type - Managed
Support for Jumbo frames - No
Performance - Noise level - 26 dB
Performance - Internal memory - 256 MB
Performance - Mean time between failures (MTBF) - 672235 h
Performance - Flash memory - 32 MB
Weight - 2.8 kg
Weight & dimensions - Weight - 2.8 kg
Weight & dimensions - Width - 440 mm
Weight & dimensions - Depth - 220 mm
Weight & dimensions - Height - 44.5 mm
Category - Network Switches
ean - 4718937601899
Mean time between failures (MTBF) - 672235 h
Description - Inteligentny przełącznik zarządzalny o nowym wyglądzie z odświeżonym wyglądem wewnątrz i na zewnątrz!
Seria GS1920v2 kontynuuje sukces bestsellerowej serii GS1920 o nowy, stylowy wygląd i umożliwia zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex.
Zarządzaj po swojemu!
W serii GS1920v2 wprowadzono Zyxel NebulaFlex, który umożliwia łatwe przełączanie między trybem autonomicznym a naszą bezlicencyjną platformą zarządzania chmurą Nebula w dowolnym momencie za pomocą zaledwie kilku kliknięć.
Zawsze i wszędzie z Aplikacja mobilna Nebula Łatwe wprowadzanie urządzenia: skanowanie kodu QR Na pierwszy rzut oka status sieci Zdalne sterowanie siecią Zrestartuj AP, kamerę przez cykl zasilania PoE Blokuj klientów z nietypowym ruchem Maksymalna elastyczność dla Twojego Gig
Seria GS1920v2 jest idealna do wdrażania w małych i średnich firmach w wielu scenariuszach, dzięki unikalnym kombinacjom portów, które zabezpieczają Twoją sieć w przyszłości, aby zapewnić łatwy rozwój w przyszłości.
Cicha praca
Inteligentne konstrukcje wentylatorów i bezwentylatorowe zapewniają cichą pracę w miejscu pracy.
Przyjazne dla użytkownika wskaźniki LED
Błyskawicznie sprawdzaj stan w czasie rzeczywistym dzięki wskaźnikom LED zużycia energii w chmurze i PoE.
Łatwiejsze zasilanie większej liczby urządzeń Zapewnia 30 W na port i szeroki zakres opcji budżetu mocy od 130 W do 375 W - idealne do gęstszych wdrożeń PoE. Domyślny tryb zużycia zwiększa wydajność, dostarczając rzeczywistą wymaganą moc. Sieć Zyxel ONE
Skorzystaj z bezpłatnego narzędzia ZON, aby jednym kliknięciem skonfigurować i wykryć przełączniki, sieci WLAN i bramy w sieci.
Zaprojektowany na dłuższą metę
Przełącznik z inteligentnym zarządzaniem internetowym o konstrukcji sprzętowej klasy korporacyjnej. Wbudowana najnowocześniejsza technologia sprzętowa zapewnia wysoką jakość i niezawodność sieci SMB.
vendpn - GS1920-48V2-EU0101F
Accessories included - Kabel zasilający Zestaw do montażu w stojaku
Console port - No
Stackability - Yes
L2 features - L2 multicast IGMP snooping (v1, v2, v3)* IGMP snooping fast Leave Configurable IGMP snooping timer and priority IGMP snooping statistics IGMP throttling MVR support IGMP filtering IGMP snooping immediate leave IGMP proxy mode & snooping mode selection* MLD snooping *Funkcje obsługiwane w trybie chmury i autonomicznym.
L3 features -
Logistics data - Harmonized System (HS) code - 85176990
Throughput - 100 Gb/s
ShortSummaryDescription - Zyxel GS1920-48V2, Managed, Gigabit Ethernet (10/100/1000), Rack mounting
Switch layer - L2
MAC address table size - 16000
Multicast features - Multicast support - Yes
Other functions - MIB Prywatna wspólna MIB firmy Zyxel RFC 1066 oparta na protokole TCP/IP baza MIB RFC 1213, 1157 - baza MIB SNMPv2c/v3 RFC 1493 - baza MIB mostu RFC 1643 - baza MIB dla Ethernetu RFC 1757 RMON grupa 1, 2, 3, 9 RFC 2011, 2012, 2013 MIB SNMPv2 RFC 2233 - baza MIB SMIv2 RFC 2358 - baza MIB typu Ethernet RFC 2674 rozszerzenie bazy MIB mostu RFC 2819, 2925 - baza MIB do zdalnego zarządzania RFC 3621 - baza MIB zasilania Ethernet RFC 4022 baza informacji zarządzania dla protokołu kontroli transmisji RFC 4113 baza informacji zarządzania dla protokołu datagramów użytkownika RFC 4292 tabela przekazywania adresów IP - MIB RFC 4293 - baza informacji zarządzania (MIB) dla IP Sieć Zyxel One - Narzędzie ZON*
Odkrycie przełączników, punktów dostępu i bram Zyxel
Konfiguracje scentralizowane i wsadowe:
Konfiguracja IP Odnowienie IP Przywracanie ustawień fabrycznych urządzenia Ponowne uruchomienie urządzenia Lokalizowanie urządzenia Dostęp do internetowego interfejsu graficznego Konfiguracja hasła Szybkie powiązanie jednym kliknięciem z Zyxel AP Configurator (ZAC) Automatyczne wykrywanie najnowszego oprogramowania Wyświetla numer seryjny urządzenia i wersję sprzętu Opcja włączania/wyłączania trybu chmury dla urządzeń z serii Hybrid Inteligentne połączenie Odkryj sąsiednie urządzenia Dostęp do zdalnego zarządzania jednym kliknięciem do sąsiednich urządzeń Zyxel Zresetuj sąsiednie urządzenia zdalnie do ustawień fabrycznych Wyłącz i wyłącz sąsiednie zasilane urządzenia (tylko switche PoE) *Funkcje obsługiwane w trybie chmury i autonomicznym.
Other features - Rozpraszanie ciepła (BTU/godz.) 125.83 Hałas akustyczny @ 25°C (dBA) 26.0 Temperatura pracy 0°C do 50°C Wilgotność 10% do 90% (bez kondensacji) Temperatura przechowywania -40°C do 70°C Wilgotność 10% do 90% (bez kondensacji)
dimension height - 292 mm
dimension width - 515 mm
dimension depth - 90 mm
Dimensions - 440 x 200 x 44.5 mm
dimension weight - 4048 g
name - GS1920-48V2 48Port Gb Managed Switch
Optical fiber - Fiber ethernet cabling technology - 1000BASE-X
Packaging data - Package weight - 3.97 kg
Packaging data - Package height - 90 mm
Packaging data - Package width - 496 mm
Packaging data - Package depth - 289 mm
Packaging content - Cables included - AC
Packaging content - Rack mount kit - Yes
Packet buffer - 1.5 KB
Title - Zyxel GS1920-48V2 Managed Gigabit Ethernet (10/100/1000) Black
LongDesc - Advanced smart managed switchingMinimise wasteful overpowering of devices and help your business save money and time whilst powering more devices with the GS1920 series.Perfect for SMBs these smart managed switches are rich in L2 features and provide 375Watts over Ethernet providing reliant and future-proof networking.Zyxel's One Network (ZON) provides a free and easy-to-use tool to simplify configuration, management and troubleshooting of the switch allowing you to focus on your business priorities.Zyxel's networking equipement comes with in-built 'awareness' of other Zyxel units in your network allowing for one-click remote factory resets and power cycling through Zyxel Smart Connect.Intuitive web-based interfaceWould you like access to L2 features such as LACP, advanced QoS, VLAN, ACL and multicast IGMP snooping, without learning complex command-line interface(CLI)? You can with the intuitive web-based interface.Connect more devices with consumption modeMaximise your 375W of total budget and connect more power-hungry devices. 'Consumption mode' allows for delivery of only the actual power required for more efficiency and better ROI for your business.Hear the silence with Smart FanSilent and reliable switch operation ideal for the office environment, both desktop and rack mounted. The in-built smart fan is designed to automatically adjust speed based on device temperature. Smart Fan will be available on current models with a Firmware upgrade from January 2018 (v4.5).Plug into the power of the Zyxel ONE networkEasily maintain your network in one FREE platform with the Zyxel One Network (ZON) tool. Instal, configure and discover switches, WLAN and gateways in your network with one-click. ZON Utility is a free of charge tool which has been downloaded by over 15,000 users to date.Maximum flexibility for your GigFutureproof your network for growth with the The GS1920 series. Ideal for SMB deployments in multiple scenarios, the GS1920 series provides up to 28 Gigabit copper ports for 24-port models, and up to 6 Gigabit fiber ports for 48-port models.
LongSummaryDescription - Zyxel GS1920-48V2. Switch type: Managed. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 44. MAC address table: 16000 entries, Switching capacity: 100 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting
LongProductName - GS1920-48V2, 44x 1G RJ-45 PoE, 4x 1G RJ-45/SFP, 2x G SFP, 100 Gbps, 74 Mpps, 441x200x44.5 mm
Number of PoE+ ports - None
Number of PoE ports (PoE & PoE+) - None
Ports & interfaces - Fiber optic connector - SFP
Ports & interfaces - Combo SFP ports quantity - 4
Ports & interfaces - Basic switching RJ-45 Ethernet ports quantity - 44
Ports & interfaces - Basic switching RJ-45 Ethernet ports type - Gigabit Ethernet (10/100/1000)
Ports & interfaces - SFP module slots quantity - 2
Power over Ethernet (PoE) - Power over Ethernet (PoE) - No
Number of QSFP+ ports - None
Certificates - Certification - RoHS
Number of SFP+ ports - None
Number of SFP ports - 2
SFP28 ports - 1
Application - Medium and large companies
QoS - 802.1Q Static VLANs*/Dynamic VLANs: 1K/4K Port-based VLAN* Protocol-based VLAN VIP Subnet-based VLAN MAC-based VLAN Private VLAN Voice VLAN* VLAN ingress filtering LACP algorithm of source/destination MAC/IP GVRP L2PT No. of hardware queues per port: 8* 802.1p queuing methods: SPQ, WRR, WFQ* Storm control: broadcast, multicast, unknown unicast (DLF)* Port-based rate limiting(ingress/egress) Rate limiting per IP/TCP/UDP per port Policy-based rate limiting 802.3x flow control 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable) DiffServ (DSCP) *Funkcje obsługiwane w trybie chmury i autonomicznym.
Supported protocols and standards - IEEE 802.3u 100BASE-TX Ethernet* IEEE 802.3ab 1000BASE-T Ethernet* IEEE 802.3z 1000BASE-X* IEEE 802.3af PoE* IEEE 802.3at PoE Plus* IEEE 802.3az EEE* IEEE 802.3x flow control IEEE 802.1AB LLDP/LLDP-MED IEEE 802.3ad LACP aggregation* IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.1Q VLAN tagging IEEE 802.1p Class of Service (CoS) prioritization* IEEE 802.1X port authentication* *Funkcje obsługiwane w trybie chmury i autonomicznym.
Power supply - 100 to 240 V AC, 50/60 Hz
Power supply - Internal
ProductName - GS1920-48V2
producer - Zyxel
Security - IEEE 802.1D Spanning Tree Protocol (STP)* IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.3ad LACP (Max # Trunks/Links per Trunk): 8/8* Loop guard* ErrDisable recovery MRSTP (Zyxel proprietary) Dual configuration files Dual images* 802.1X* Port security* Layer 2 MAC filtering Layer 3 IP filtering Layer 4 TCP/UDP socket filtering Static MAC forwarding Multiple RADIUS servers* Multiple TACACS+ servers 802.1x VLAN and 802.1p assignment by RADIUS Login authentication by RADIUS* Login authentication by TACACS+ TACACS+ accounting Authorization on RADIUS* Authorization on TACACS+ SSL* MAC freeze DHCP snooping IPv4* DHCP snooping IPv6 ARP inspection Static IP-MAC-Port binding Policy-based security filtering Port isolation IP source guard MAC search Guest VLAN* ACL packet filtering (IPv4/IPv6)* CPU protection Interface related trap enable/disable (by port) IPv6 duplicated address detection (DAD) Certyfikaty
Safety: LVD; BSMI EMC: FCC Part 15 (Class A); CE EMC (Class A); BSMI ENC RoHS: Level A *Funkcje obsługiwane w trybie chmury i autonomicznym.
Security - Authentication - Guest VLAN, Port-based authentication
Security - Authentication type - IEEE 802.1x, RADIUS
Security - Queue scheduling algorithms - SPQ, WFQ, Weighted Round Robin (WRR)
Security - Password protection - Yes
Security - Security algorithms - 802.1x RADIUS, SNMP, SNMPv3
Security - CPU defense - Yes
Security - DHCP features - DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Security - IGMP snooping - Yes
Security - IP-MAC-Port binding - Yes
Security - Access Control List (ACL) - Yes
Security - MAC address filtering - Yes
Operational conditions - Storage relative humidity (H-H) - 10 - 95%
Operational conditions - Storage temperature (T-T) - -40 - 70 °C
Operational conditions - Operating relative humidity (H-H) - 10 - 95%
Operational conditions - Operating temperature (T-T) - 0 - 50 °C
Operational conditions - Heat dissipation - 125.83 BTU/h
Switch class - Managed
URL - https://www.zyxel.com/products_services/8-24-48-port-GbE-Smart-Managed-Switch-GS1920-Series/
VLAN -
Power - AC input voltage - 100 - 240 V
Power - AC input frequency - 50 - 60 Hz
Power - Power consumption (max) - 36.9 W
Network architecture - GigabitEthernet
Network - 10G support - No
Network - Rate limiting - Yes
Network - Spanning tree protocol - Yes
Network - Copper ethernet cabling technology - 100BASE-TX, 1000BASE-T
Network - Virtual LAN features - Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Network - VLAN support - Yes
Network - Flow control support - Yes
Network - Networking standards - IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Chassis type - Rack
380.17 €
306.59 € käibemaksuta
Zyxel GS1920-48V2 48Port Gb Managed Switch
Intel technology provider Platinum 2020
Kõik kategooriad