1. kategooria - võrk
2. kategooria - IP-kõne
Eri funktsioonid -
Euroopa artikli number - 6947273705390
Funktsioonid - Faksi ühilduvus - T.38
Funktsioonid - Hääle koodekid - G.711
Funktsioonid - Hääle koodekid - G.722
Funktsioonid - Hääle koodekid - G.723.1
Funktsioonid - Hääle koodekid - G.726-32
Funktsioonid - Hääle koodekid - G.729ab
Funktsioonid - Hääle koodekid - MIS
Funktsioonid - Hääle koodekid - Survestatud maagaas
Funktsioonid - Hääle koodekid - Töö
Funktsioonid - Taastamisnupp - Jah
garantii - 24
garantiiliik - välimine
garantii pikkus - 24
garantiitüüp - F
Haldamine, seire, konfigureerimine - 2 sõltumatut SIP-kontot, 2 FXS-porti, 10/100 Mbps Ethernet-portid, T.38 faksi tugi, kolmepoolsed kõnekonverentsid, kõne suunamine, kõne edastamine, kõne ootamine, „Ära häiri” režiim, helistaja numbri kuvamine, lai valik helikoodekeid (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP-varuserveri tugi
IP-telefonia funktsioonid -
Kaal - 0.313
kaal - 331
Kaal ja mõõtmed - Kaal - 114 g
Kaal ja mõõtmed - Laius - 100 mm
Kaal ja mõõtmed - Sügavus - 100 mm
Kaal ja mõõtmed – Kõrgus - 29.5 mm
kell - 6947273705390
Kirjeldus - HT802 V2 on kahe pordiga analoog-telefoniadapter (ATA), mis võimaldab kasutajatel luua kvaliteetse IP-telefonilahenduse nii kodu- kui ka kontorikasutuseks. Tänu seadme erakordselt kompaktse suurusele, helikvaliteedile, arenenud VoIP-funktsionaalsusele, turvalisusele ja automaatsele seadistamisele saavad kasutajad analoogtelefonides ära kasutada VoIP-tehnoloogia eeliseid, samas kui teenusepakkujad saavad pakkuda kõrgekvaliteedilisi IP-teenuseid. HT802 V2 on ideaalne ATA-lahendus nii kodukasutajatele kui ka suuremahulistele ärilistele VoIP-rakendustele. Seade toetab kahte SIP-profiili, kasutades kahte FXS-porti ja ühte 10/100 Mbps porti. TLS- ja SRTP-krüpteerimistehnoloogia tagab kõnede ja kontode turvalisuse. Automaatsed seadistamisvõimalused hõlmavad TR-069 ja XML-seadistusfaile. Toetab kolmepoolseid kõnekonverentse. Varuserveriga SIP-server lülitub automaatselt teisele serverile üle, kui esmane server kaotab võrguühenduse. Toetab T.38 faksiprotokolli IP-faksi kõnede loomiseks. Toetab laia valikut helistaja ID-vorminguid. Toetab täiustatud telefonifunktsioone, sealhulgas kõne suunamist, kõne ülekandmist, kõne ootamist, häirimisvaba režiimi, sõnumi ootamise märguannet, mitmekeelseid teateid, paindlikke valimisplaane ja muud.
koha nimi - GHTATA802V2
Komplektis olevad lisatarvikud -
Kõnede haldamine - Kõne ootamine - Jah
Kõnede haldamine – helistaja ID - Jah
Kõnede haldamine – konverentskõne - Jah
Mitmikrasedus - Suure läbilaskevõimega 802.11v2
Muud omadused -
Muud sisend-/väljundpordid - 2 x RJ-45
Määratlus - Tarbeelektroonika ja elektri- ja elektroonikaseadmete jäätmed
mõõde kõrgus - 70 mm
mõõde laius - 195 mm
mõõde sügavus - 135 mm
Mõõtmed -
mõõtmeline kaal - 382
mõõtmete kaal - 320 g
nimi - grandfstream Ht ATA 802v2
Nimi - Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Omadused - Sertifitseerimine - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (toiteallikas)
K.21
Omadused - Toote värv - Must
Pordid ja liidesed - Modemipordid (RJ-11) - 2
Pordid ja liidesed – Ethernet LAN (RJ-45) pordid - 1
Protokollid - Toetatud protokollid - TCP/IP/UDP, RTP/RTCP (RFC 1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC 3489, 5389), SIP (RFC 3261), SIP üle TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
sulleZ - 70
suurusX - 198
teile - 138
toote nimi - Grandstreami VoIP-värav HT802v2
toote suurus - Normaalne
tootja - Grandstream
Tootja - Grandstream
tootja kood - Suure läbilaskevõimega 802.11v2
Turvalisus -
Turvalisus - Turvalisuse algoritmid - SRTP
Turvalisus - Turvalisuse algoritmid - SSL/TLS
Töötingimused - Ladustamistemperatuur (T-T) - -10 - 60 °C
Töötingimused - Töötemperatuur (H-H) - 10 - 90%
Töötingimused - Töötemperatuur (T-T) - 0 - 40 °C
Tüüp - Analoog
Värv - Must
Võimsus - Toiteallika tüüp - Ja
Võimsus - vahelduvvoolu sisendpinge - 100-240 V
Võimsus - vahelduvvoolu sisendsagedus - 50/60 Hz
Võimsus - väljundpinge - 5 V
Võimsus - väljundvool - 1 A
Võrgu arhitektuur - Kiire Ethernet
Võrk – teenuse kvaliteedi (QoS) tugi - Jah
Category 1 - Netzwerk
Category 2 - Voice over IP
Special functions -
EAN - 6947273705390
Features - Fax compatibility - T.38
Features - Voice codecs - G.711
Features - Voice codecs - G.722
Features - Voice codecs - G.723.1
Features - Voice codecs - G.726-32
Features - Voice codecs - G.729ab
Features - Voice codecs - VAD
Features - Voice codecs - CNG
Features - Voice codecs - OPUS
Features - Reset button - Yes
guarantee - 24
guarantee_type - external
warrantyLength - 24
warrantyType - F
Management, monitoring, configuration - 2 independent SIP accounts 2 FXS ports 10/100Mbps Ethernet ports T.38 fax support 3-way voice conferencing Call forwarding, call transfer, call waiting, do not disturb, caller ID Wide range of voice codecs (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP failover server support
IP telephony features -
Weight - 0.313
weight - 331
Weight & dimensions - Weight - 114 g
Weight & dimensions - Width - 100 mm
Weight & dimensions - Depth - 100 mm
Weight & dimensions - Height - 29.5 mm
ean - 6947273705390
Description - The HT802 V2 is a dual-port analog telephone adapter (ATA) that allows users to create a high-quality IP phone solution for home and office use. Its exceptionally compact size, voice quality, advanced VoIP functionality, security protection, and automatic provisioning enable users to take advantage of VoIP technology on analog phones, while service providers can offer high-quality IP services. The HT802 V2 is an ideal ATA solution for residential users and large-scale commercial VoIP deployments. It supports two SIP profiles using two FXS ports and a single 10/100 Mbps port. TLS and SRTP encryption technology secure calls and accounts. Automated configuration options include TR-069 and XML configuration files. Supports three-way voice conferencing. A failover SIP server automatically switches to a secondary server when the primary server loses network connectivity. Supports the T.38 Fax protocol for creating fax-over-IP calls. Supports a wide range of caller ID formats. Supports advanced phone features, including call forwarding, call transfer, call waiting, do not disturb, message waiting indication, multilingual notifications, flexible dialing plans, and more.
vendpn - GHTATA802V2
Accessories included -
Call management - Call waiting - Yes
Call management - Caller ID - Yes
Call management - Conference call - Yes
MPN - HT802v2
Other features -
Other I/O ports - 2 x RJ-45
Designation - CE+WEEE
dimension height - 70 mm
dimension width - 195 mm
dimension depth - 135 mm
Dimensions -
dimensionalWeight - 382
dimension weight - 320 g
name - grandfstream Ht ATA 802v2
Name - Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Features - Certification - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (Power supply)
K.21
Features - Product colour - Black
Ports & interfaces - Modem (RJ-11) ports - 2
Ports & interfaces - Ethernet LAN (RJ-45) ports - 1
Protocols - Supported protocols - TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
sizeZ - 70
sizeX - 198
sizeY - 138
productName - GRANDSTREAM VOIP Gateway HT HT802v2
productSize - Normal
producer - Grandstream
Manufacturer - Grandstream
producerCode - HT802v2
Security -
Security - Security algorithms - SRTP
Security - Security algorithms - SSL/TLS
Operational conditions - Storage temperature (T-T) - -10 - 60 °C
Operational conditions - Operating relative humidity (H-H) - 10 - 90%
Operational conditions - Operating temperature (T-T) - 0 - 40 °C
Type - Analog
Color - Black
Power - Power source type - AC
Power - AC input voltage - 100-240 V
Power - AC input frequency - 50/60 Hz
Power - Output voltage - 5 V
Power - Output current - 1 A
Network architecture - FastEthernet
Network - Quality of Service (QoS) support - Yes